Автор Тема: Проблемы с УЛ (ПУ-1)  (Прочитано 45722 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн mancubus

  • интересующийся
  • **
  • Сообщений: 176
  • > Спасибо: 2
    • механик
    • Лупарас
Re: Проблемы с УЛ (ПУ-1)
« Ответ #225 : Апрель 16, 2018, 19:50:20 »
Здравствуйте! Такая история... Когда то давно в станции УЛ поменяли плату ПУ-3 на ПУ-1. Возможно у них нечем было заменить вышедшую из строя ПУ-3 а может еще что..., Но к нам в компанию пришел уже вот таким образом "сколхоженый" лифт. В общем эта плата не как не реагирует на перегруз 90% и 110%. С подпольников сигнал приходит (при срабатывании размыкается). Как настроить или это не лечится? Возможно ли войти в F7 на ПУ-1?

Оффлайн токовый клещ

  • пользователь
  • *
  • Сообщений: 33
  • > Спасибо: 3
    • Профессия не указана
    • Белгород
Re: Проблемы с УЛ (ПУ-1)
« Ответ #226 : Апрель 16, 2018, 21:01:08 »
Поищите, куда приколхозили диоды 606-505,606-506.

Оффлайн Lift-man

  • Олег Аксёнов
  • Администратор
  • корифей
  • *****
  • Сообщений: 4652
  • > Спасибо: 592
    • инженер-наладчик
    • Москва
    • Лифтфорум
Re: Проблемы с УЛ (ПУ-1)
« Ответ #227 : Апрель 16, 2018, 21:11:37 »
mancubus, в ПУ-1 нет энергонезависимой памяти, соответственно нет и F7. Настройка осуществляется с помощью DIP-переключателей на плате SW ПУ-1. токовый клещ, правильно подсказывает - ищите диодные перемычки 606-l>I-505, 606-l>I-506, мультиметр переключенный на прозвонку диодов вам в помощь.


Оффлайн Саня Самоходкин

  • новичок
  • Сообщений: 1
  • > Спасибо: 0
Re: Проблемы с УЛ (ПУ-1)
« Ответ #228 : Ноябрь 10, 2018, 09:58:13 »
Подскажите что бы могло значить попеременное моргание слева "8", справа "0". Лифт стоял в ТО на 1 этаже, с людьми, обстоятельтва неизвестны( только зашли или спускались). Одиночка на 7 эт. После перезапуска лифт завёлся, поймать ещё раз на этой ошибке пока не получается. Приложу видео для наглядности
« Последнее редактирование: Ноябрь 10, 2018, 10:16:25 от Саня Самоходкин »

Оффлайн Nerevit

  • корифей
  • *****
  • Сообщений: 4506
  • > Спасибо: 176
  • Он же revit, он же Жора, он же Гога.....он же Женя
    • Инженер-электроник
Re: Проблемы с УЛ (ПУ-1)
« Ответ #229 : Ноябрь 10, 2018, 11:36:46 »
Это неисправная плата, которая наверное пытается показать 80 ошибку. Снимайте и в ремонт. Как вариант можно попробовать заменить сначала ПЗУ.
Je suis Liftforum

Оффлайн Lift-man

  • Олег Аксёнов
  • Администратор
  • корифей
  • *****
  • Сообщений: 4652
  • > Спасибо: 592
    • инженер-наладчик
    • Москва
    • Лифтфорум
Re: Проблемы с УЛ (ПУ-1)
« Ответ #230 : Ноябрь 10, 2018, 13:41:31 »
Для начала вынуть ПЗУ (микросхему с программой) и немного разогнуть лапки, чтобы в панельку (кроватку) микросхема вставала с небольшим "подпружиниванием". Для равномерности я разгибаю на торцевой стороне лезвия обойного ножа.   


Оффлайн Головняк

  • Лифтфорум клуб
  • участник
  • ***
  • Сообщений: 263
  • > Спасибо: 6
    • Наладчик лифтов
    • Барнаул
Re: Проблемы с УЛ (ПУ-1)
« Ответ #231 : Март 16, 2019, 06:52:22 »
Всем, привет! Ребята, подскажите кто в курсе, как в ПУ-1 проверяется исправность индикационных столбцов (в схеме). Чёт я не как не въеду. Сама суть проблемы: пропала индикация кнопок КВ и КП, на 3 - 25,6в, на 240 - 25,1в. Не рабочие столбцы появляются только при появлении ВКО и иногда бессистемно при движении. Вылечилось переключением провода на трансформаторе: при 27,2в на 3 всё в норме - индикация работает стабильно. Но повышение питания не есть гуд и нужно что то перепаять. Поэтому прошу ответа на свой выше написанный подчёркнутый вопрос.

Оффлайн vlad

  • Лифтфорум клуб
  • корифей
  • *****
  • Сообщений: 4519
  • > Спасибо: 266
  • Кина не будет
    • Киномеханик
    • СПб
Re: Проблемы с УЛ (ПУ-1)
« Ответ #232 : Март 16, 2019, 14:46:55 »
А ты не пробовал ставить перемычку 3-240? Измерение тестером в данном случае не показатель. Был у меня случай, когда тестер показывал нормальное напряжение, а когда посмотрел осциллом, а там игольчатые провалы до нуля. Как вариант, мог подсесть входной оптрон по цепи 240 в ПУ-1

Оффлайн AlexS

  • участник
  • ***
  • Сообщений: 298
  • > Спасибо: 50
  • Лень - двигатель НТП
    • наладчик
    • Ярославль
Re: Проблемы с УЛ (ПУ-1)
« Ответ #233 : Март 16, 2019, 20:48:17 »
На ПУ-1 встречаются плохо открывающиеся оптроны. 501-508 при небольшом количестве замкнутых датчиков в принципе работают. При большем транзисторы не в состоянии дотянуть до нуля соответствующую строку. При повышении напряжения увеличивается и базовый ток, что способствует более полному открыванию. Проверьте осциллографом выходы оптронов. Плохо открывающиеся заменить. На месте можно сравнить по напряжению мультиметром. Аналогично и цепи индикации.

Оффлайн Головняк

  • Лифтфорум клуб
  • участник
  • ***
  • Сообщений: 263
  • > Спасибо: 6
    • Наладчик лифтов
    • Барнаул
Re: Проблемы с УЛ (ПУ-1)
« Ответ #234 : Март 19, 2019, 05:21:45 »
А ты не пробовал ставить перемычку 3-240?
Пробовал - результат такой же. Вылечилось заменой оптопары VT24(АОТ128) на импортную 4N35. Также бал заменён стабилитрон VD83(КС512А) на BZX85C12 т.к. при демонтированной оптопаре и входном напряжении 25,1в на выходе стабилитрона было 11,2в. После замены стало 12,4в. На трансформаторе провод установил на клемму 20в и всё прекрасно работает.