Автор Тема: Проблемы с УЛЖ-10 (УЛЖ 17)  (Прочитано 84141 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн токовый клещ

  • пользователь
  • *
  • Сообщений: 33
  • > Спасибо: 3
    • Профессия не указана
    • Белгород
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #465 : Март 02, 2018, 14:08:22 »
Это помехи - беда УЛЖ. Зачистите от них в первую очередь сигнал ДТО - многие глюки уйдут. В вашем случае элементарно отследить с помощью логического пробника - что приводит к сбросу сигналов направления на плате ЯЛУ.

Оффлайн Nerevit

  • корифей
  • *****
  • Сообщений: 4502
  • > Спасибо: 174
  • Он же revit, он же Жора, он же Гога.....он же Женя
    • Инженер-электроник
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #466 : Март 02, 2018, 14:27:13 »
Если ничего не помогает повесьте RC-цепи на фазы и МС. На УПЛ-ах когда-то приходилось на всех ставить.
Je suis Liftforum

Оффлайн infinit

  • пользователь
  • *
  • Сообщений: 23
  • > Спасибо: 0
    • Профессия не указана
    • Казань
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #467 : Март 02, 2018, 15:00:45 »
Сброс при переходе на МС происходит крайне редко.Поймать бы ещё раз.До подтяжки датчиков к земле,1 раз,на 10-15 пусков было.Потом не замечали.Но механик всё равно переживает по этому поводу.
А вот про RC цепи идею проверим в понедельник тогда.
Причём с МЯУ тоже наблюдается "перещёлкивание",но на порядок меньше раз,чем с УЛЖ.
« Последнее редактирование: Март 02, 2018, 15:28:17 от infinit »

Оффлайн AlexS

  • участник
  • ***
  • Сообщений: 288
  • > Спасибо: 48
  • Лень - двигатель НТП
    • наладчик
    • Ярославль
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #468 : Март 02, 2018, 18:58:07 »
Проверьте НЗ контакты KL6 и KL7. Через них питается цепь движения. При включении пускателя происходит вибрация, которая при плохо прижатых контактах этих реле приводит именно к этому. Так же НР контакты скоростей и направлений. Если реле включилось, а надёжного контакта нет, то так и будет. Дабы отличить ЯЛУ в этом виновата или контакты реле, смотрим на светодиоды и слушаем и сравниваем работу пускателя. Если проблема в ЯЛУ, то первое - оптроны с буквой Д лучше заменить на А или Б или 4N35 или CNY17-3 или CNY17-4. Микросхемы ЛН2, счётчики на пути включения так же под подозрением. Выключаем "сеть" в БУЛ. Если светодиоды на платах резко погасли - срочная замена конденсатора по питанию ячеек, который рядом с переключателем рода работы.

Оффлайн VladN

  • пользователь
  • *
  • Сообщений: 20
  • > Спасибо: 0
  • Я люблю лифтфорум!
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #469 : Март 02, 2018, 20:55:21 »
Если плата МЯУ "перещелкивала", то в регистраторе событий можно посмотреть причину такого ее действия.

Оффлайн Денис Стороженко

  • пользователь
  • *
  • Сообщений: 21
  • > Спасибо: 0
    • Профессия не указана
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #470 : Апрель 07, 2018, 09:17:34 »
Проверьте питание по KL13.Был случай,когда связисты назихирили .Свои провода припаяли нормально,а провода на питание реле на соплях висели.Механик тоже голову ломал.Пока не пришли к выводу,что нужно заменить реле.Тут то глюк и вскрылся.

Оффлайн miheevsg

  • пользователь
  • *
  • Сообщений: 19
  • > Спасибо: 1
    • электроник
    • Псков
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #471 : Апрель 26, 2018, 11:54:25 »
Добрый день!

Достался лифт  УЛЖ-10 на платах много перемычек и проводов уже напаяно, но не в этом суть. Проблема следующая в нормальной работе лифт нормально отрабатывает переход с большой на малую, а при управлении из машинного всегда переходит будь то верх или низ. Начал проверять как отрабатывают датчики верха и низа в колодке XT7 на №9 вставлено 2 провода, а на месте 10 пусто стал проверять датчики ДВЭ отрабатывает нормально 0 и +24 соответственно, а вот ДНЭ постоянно +24. Думаю ну значит датчик тупит заменил, не помогло. Взял старую плату ЯЛУ (не знаю рабочая или нет) на ней все нормально переход на малую скорость отрабатывает (но в ней косяк с приказами). Открыл схему формированием переходов с большой на малую занимается D7 на 12 лапке во время заезда шунта в ДВЭ 0, а вот на 11 это ДНЭ всегда +12, как вообще он работает не понимаю.

Я с этими лифтами вообще дел не имел, дайте совет куда копать ,а то все уже запутался.

Оффлайн Morenacs

  • интересующийся
  • **
  • Сообщений: 130
  • > Спасибо: 7
    • ИТР
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #472 : Апрель 27, 2018, 09:11:15 »
miheevsg, А на оптроне ДНЭ что?

Оффлайн AlexS

  • участник
  • ***
  • Сообщений: 288
  • > Спасибо: 48
  • Лень - двигатель НТП
    • наладчик
    • Ярославль
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #473 : Апрель 27, 2018, 17:53:38 »
За скорость отвечает D7 на ЯЛУ. ЛА8 - излюбленная неисправность 561-й серии. Стоит заменить. Хочу добавить, что по кнопке ТО в МП1 на МС лифт перейдёт только при наличии 24В на 215-м проводе. Берётся с пускателей В-Н. Часто разваливается группа контактов и лифт не переходит на МС по кнопке ТО. По датчикам крайних этажей должен быть безусловный переход на МС. Неисправный вход микросхемы, затянутые фронты, недостаточный уровень - всё это надо проверить. Если при отключении сети светодиоды на платах мгновенно гаснут - срочно заменить конденсатор 2200 мкФ, находящийся за переключателем рода работы.

Оффлайн miheevsg

  • пользователь
  • *
  • Сообщений: 19
  • > Спасибо: 1
    • электроник
    • Псков
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #474 : Апрель 28, 2018, 08:03:38 »
AlexS,  большущее спасибо, все проверю.

Оффлайн Максим91

  • новичок
  • Сообщений: 1
  • > Спасибо: 0
    • Инженер
    • Москва
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #475 : Октябрь 14, 2018, 09:21:55 »
Друзья! Посоветуйте пожалуйста самые тихие пускатели, совместимые с УЛЖ-17?

Оффлайн Мишаня

  • Модератор
  • лифтфорумный
  • *****
  • Сообщений: 457
  • > Спасибо: 139
    • Инженер
    • Минск
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #476 : Октябрь 14, 2018, 10:09:23 »
Здесь отдельная тема.

Оффлайн ra9ust

  • интересующийся
  • **
  • Сообщений: 116
  • > Спасибо: 2
    • Профессия не указана
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #477 : Январь 09, 2019, 17:28:04 »
Всем здравствуйте. Станция парный УЛЖ-17. На одном из лифтов через примерно 2-3 минуты после включения(не сразу) открывает сам двери в нормальной работе,(вызова или приказа при этом не зарегистрировано),проходит положенная выдержка (7сек) и только включается пускатель закрытия как сразу же отпадает и включается открытие, и снова через 7 сек пповторяется это дерганье, через 8 дерганий так и встает с открытыми дверями по 8 реверсам.Сигналы РЕВЕРС,110%,режим ПОГРУЗКА после оптронов помех не показали,всё чисто, платы ЯУД-17 и ЯЛУ-17 менял со второго рабочего лифта, не помогло. Был на нем только один день и всё не успел проверить, может кто подскажет  если есть куда проверить по такой же проблеме?

Автоматическое объединение сообщений.

Вопрос снят. В плате явн-17 ла7 была с плавающим уровнем,в цепи формирования сигнала ОСТАНОВ.
« Последнее редактирование: Январь 10, 2019, 07:57:54 от ra9ust »

спасибо


Оффлайн stefan888

  • пользователь
  • *
  • Сообщений: 37
  • > Спасибо: 1
    • наладчик
    • Новосибирск
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #478 : Январь 10, 2019, 13:21:59 »
На одном этаже или на нескольких? Если на одном, то вероятно кнопка вызова либо сдох оптрон по вызову.

Оффлайн ra9ust

  • интересующийся
  • **
  • Сообщений: 116
  • > Спасибо: 2
    • Профессия не указана
Re: Проблемы с УЛЖ-10 (УЛЖ 17)
« Ответ #479 : Январь 10, 2019, 14:08:01 »
А на любом этаже, неисправность явная,это когда и эксперимент и замена элемента прямо указывают на проявление дефекта.Просто вчера времени не было ,думал может уже было у кого такое, но пришлось всё же лезть в дебри.
Благо есть удобный самодельный пробник на атмеге328 для поиска неисправностей на ттл и кмоп микросхемах со встроенным вольтметром,очень удобно в условиях ремонта в машинке.
« Последнее редактирование: Январь 11, 2019, 21:20:12 от ra9ust »